  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.inwhitleycounty.com/content/tncms/live/" />
<meta name="keywords" content="covid-19, news, news" />
<meta name="news_keywords" content="covid-19, news, news" />
<meta name="description" content="WHITLEY COUNTY &mdash; According to the latest data from the Indiana Department of Health (March 31), there are now two COVID-19 cases in Whitley County, less than one week after" />
<meta name="author" content="Nicole Minier nminier@kpcmedia.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.inwhitleycounty.com/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/custom/image/36d49eda-d975-11e9-959a-234156344613.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:title" content="Whitley County has second confirmed COVID-19 case" />
<meta property="og:description" content="WHITLEY COUNTY &mdash; According to the latest data from the Indiana Department of Health (March 31), there are now two COVID-19 cases in Whitley County, less than one week after" />
<meta property="og:site_name" content="IN|Whitley County" />
<meta property="og:section" content="Covid-19" />
<meta property="article:publisher" content="https://www.facebook.com/INWhitleyCounty/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@inwhitleycounty" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.c93c91680003c101b619d7dc5ab460f0.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Serif:300,400,600,700|Open+Sans:400,700,600|Roboto+Slab:300,400,700&amp;display=swap"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.162.0"},"page":{"grid":"boxy","style":"default","path":"\/covid-19","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Nicole Minier\nnminier@kpcmedia.com","id":"cc8786c6-737a-5329-af82-462b57accb35","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":234},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/ads/impressions.js?_dc=1585704913"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/ads/traffic.js?_dc=1585629314"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/ads/settings.js?_dc=1579707668"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1585123263"></script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"heading_tag":"h3","require_user_account":"","signup_lists_only":"","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","bg_color":"","text_color":"inherit","list_ids":"","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_audience":"","hide_audience":"","block_id":"817866"}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Whitley County has second confirmed COVID-19 case | Covid-19 | inwhitleycounty.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 100%; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #222; } .fixed-nav #main-navigation { background-color: #222 !important; } #site-top-nav-container, #site-top-nav { background-color: #222; } #site-footer { background-color: #222; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #424242; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #E45D50; }#site-header{ border-bottom: 3px solid #E45D50; }#site-footer{ border-top: 3px solid #E45D50; } .tnt-bg-accent { background-color: #E45D50; } a .tnt-caret-down { color: #E45D50; } .block-title .block-title-inner { border-color: #E45D50; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #E45D50; } .form-control:focus { border-bottom-color: #E45D50; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.inwhitleycounty.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/custom/image/36cbf06e-d975-11e9-9599-8b89ec79ae56.jpg?crop=22%2C22%2C46%2C0&resize=180%2C180&order=crop%2Cresize" />
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Whitley County has second confirmed COVID-19 case | Covid-19 | inwhitleycounty.com" href="http://www.inwhitleycounty.com/search/?f=rss&amp;t=article&amp;c=covid-19&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.inwhitleycounty.com/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            <script language="javascript" type="text/javascript">
$(document).ready(function() {     
    
     

     $('#site-search-815697-btn ').html('<i class="fas tnt-search" aria-hidden="true"></i>');
       

   
      
 }); 
</script>


        </head>
        <body class="fluid fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-cc8786c6-737a-5329-af82-462b57accb35 section-covid-19 type-article infinity-disabled" data-authors='[]' data-path="/covid-19">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.inwhitleycounty.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.162.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fcovid-19&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Nicole+Minier%0Anminier%40kpcmedia.com&tncms.asset.id=cc8786c6-737a-5329-af82-462b57accb35&tncms.asset.app=editorial&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=234&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.inwhitleycounty.com",
  secureDomain: "inwhitleycounty.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/inwhitleycounty.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/covid-19","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-edit-container-cc8786c6-737a-5329-af82-462b57accb35" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.inwhitleycounty.com/users/admin/contribute/article/?assetid=cc8786c6-737a-5329-af82-462b57accb35&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.inwhitleycounty.com/users/admin/contribute/article/?from_section=/covid-19"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-878984" class="tncms-block"><ul id="topbar-mobile-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link" href="/newsletters/">
                    <span class="nav-label">Sign up for Free Daily Newsletters</span>
                </a></li><li>
                <a class="nav-link" href="/site/contact.html">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link" href="/site/forms/subscription_services/print_edition_subscription/">
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></div><div id="tncms-block-815702" class="tncms-block hidden-md hidden-lg"><div id="user-controls-815702" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.inwhitleycounty.com/users/login/?referer_url=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.inwhitleycounty.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-815702').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.inwhitleycounty.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.inwhitleycounty.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.inwhitleycounty.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-815702').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.inwhitleycounty.com/users/logout/" id="user-logout-form-815702"><input type="hidden" name="referer_url" value="https://www.inwhitleycounty.com/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-newspapers">Newspapers</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.infortwayne.com/aboitenews/"  target="_blank" rel="noopener" class="nav-link tnt-section-aboite-news">Aboite News</a>
                                </li><li>
                                    <a href="/churubusconews/"  class="nav-link tnt-section-churubusco-news">Churubusco News</a>
                                </li><li>
                                    <a href="https://www.infortwayne.com/dupontvalleynews/"  target="_blank" rel="noopener" class="nav-link tnt-section-dupont-valley-news">Dupont Valley News</a>
                                </li><li>
                                    <a href="https://www.infortwayne.com/leo-cedarvillenews/"  target="_blank" rel="noopener" class="nav-link tnt-section-leo-cedarville">Leo Cedarville</a>
                                </li><li>
                                    <a href="https://www.infortwayne.com/northwestnews/"  target="_blank" rel="noopener" class="nav-link tnt-section-northwest-news">Northwest News</a>
                                </li><li>
                                    <a href="https://www.infortwayne.com/newhavennews/"  target="_blank" rel="noopener" class="nav-link tnt-section-new-haven-news">New Haven News</a>
                                </li><li>
                                    <a href="https://www.kpcnews.com/heraldrepublican/"  target="_blank" rel="noopener" class="nav-link tnt-section-the-herald-republican">The Herald Republican</a>
                                </li><li>
                                    <a href="https://www.kpcnews.com/heraldrepublican/"  target="_blank" rel="noopener" class="nav-link tnt-section-fw-business-weekly">FW Business Weekly</a>
                                </li><li>
                                    <a href="https://www.infortwayne.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-in-fort-wayne">IN Fort Wayne</a>
                                </li><li>
                                    <a href="https://www.kpcnews.com/newssun/"  target="_blank" rel="noopener" class="nav-link tnt-section-the-news-sun">The News Sun</a>
                                </li><li>
                                    <a href="https://www.kpcnews.com/thestar/"  target="_blank" rel="noopener" class="nav-link tnt-section-the-star">The Star</a>
                                </li><li>
                                    <a href="https://www.kpcnews.com/heraldrepublican/"  target="_blank" rel="noopener" class="nav-link tnt-section-the-herald-republican">The Herald Republican</a>
                                </li><li>
                                    <a href="https://www.kpcnews.com/garrettclipper/"  target="_blank" rel="noopener" class="nav-link tnt-section-the-garrett-clipper">The Garrett Clipper</a>
                                </li><li>
                                    <a href="https://www.kpcnews.com/butlerbulletin/"  target="_blank" rel="noopener" class="nav-link tnt-section-the-butler-bulletin">The Butler Bulletin</a>
                                </li><li>
                                    <a href="https://www.kpcnews.com/advanceleader/"  target="_blank" rel="noopener" class="nav-link tnt-section-the-advance-leader">The Advance Leader</a>
                                </li><li>
                                    <a href="https://www.kpcnews.com/albionnewera/"  target="_blank" rel="noopener" class="nav-link tnt-section-albion-new-era">Albion New Era</a>
                                </li><li>
                                    <a href="https://flipp.com/weekly_ads"  target="_blank" rel="noopener" class="nav-link tnt-section-smart-shoppers">Smart Shoppers</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/eedition/"  class="nav-link tnt-section-e-editions">E-editions</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/churubusconews/eedition/"  class="nav-link tnt-section-churubusco-news-e-edition">Churubusco News E-edition</a>
                                </li><li>
                                    <a href="/eedition/"  class="nav-link tnt-section-in-whitley-county-e-edition">IN|Whitley County E-edition</a>
                                </li><li>
                                    <a href="https://www.infortwayne.com/aboitenews/eedition/"  target="_blank" rel="noopener" class="nav-link tnt-section-aboite-news-e-edition">Aboite News E-edition</a>
                                </li><li>
                                    <a href="https://www.kpcnews.com/eedition_new/eedition_advance_leader/"  target="_blank" rel="noopener" class="nav-link tnt-section-advance-leader-e-edition">Advance Leader E-edition</a>
                                </li><li>
                                    <a href="https://www.kpcnews.com/eedition_new/eedition_albion_new_era/"  target="_blank" rel="noopener" class="nav-link tnt-section-albion-new-era-e-edition">Albion New Era E-edition</a>
                                </li><li>
                                    <a href="https://www.kpcnews.com/eedition_new/eedition_butler_bulletin/"  target="_blank" rel="noopener" class="nav-link tnt-section-butler-bulletin-e-edition">Butler Bulletin E-edition</a>
                                </li><li>
                                    <a href="https://www.infortwayne.com/dupontvalleynews/eedition/"  target="_blank" rel="noopener" class="nav-link tnt-section-dupont-valley-news-e-edition">Dupont Valley News E-edition</a>
                                </li><li>
                                    <a href="https://www.kpcnews.com/eedition_new/eedition_garrett_clipper/"  target="_blank" rel="noopener" class="nav-link tnt-section-garrett-clipper-e-edition">Garrett Clipper E-edition</a>
                                </li><li>
                                    <a href="https://www.kpcnews.com/eedition_new/eedition_herald_republican/"  target="_blank" rel="noopener" class="nav-link tnt-section-herald-republican-e-edition">Herald Republican E-edition</a>
                                </li><li>
                                    <a href="https://www.infortwayne.com/leo-cedarvillenews/eedition/"  target="_blank" rel="noopener" class="nav-link tnt-section-leo-cedarville-e-edition">Leo-Cedarville E-edition</a>
                                </li><li>
                                    <a href="https://www.infortwayne.com/newhavennews/eedition/"  target="_blank" rel="noopener" class="nav-link tnt-section-new-haven-news-e-edition">New Haven News E-edition</a>
                                </li><li>
                                    <a href="https://www.infortwayne.com/northwestnews/eedition/"  target="_blank" rel="noopener" class="nav-link tnt-section-northwest-news-e-edition">Northwest News E-edition</a>
                                </li><li>
                                    <a href="https://www.kpcnews.com/eedition_new/eedition_news_sun/"  target="_blank" rel="noopener" class="nav-link tnt-section-the-news-sun-e-edition">The News Sun E-edition</a>
                                </li><li>
                                    <a href="https://www.kpcnews.com/eedition_new/eedition_star/"  target="_blank" rel="noopener" class="nav-link tnt-section-the-star-e-edition">The Star E-edition</a>
                                </li><li>
                                    <a href="/special_sections/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/news/government/"  class="nav-link tnt-section-government">Government</a>
                                </li><li>
                                    <a href="/news/police_fire/"  class="nav-link tnt-section-policefire">Police/Fire</a>
                                </li><li>
                                    <a href="/news/schools/"  class="nav-link tnt-section-schools">Schools</a>
                                </li><li>
                                    <a href="/non_profits/"  class="nav-link tnt-section-non-profits">Non Profits</a>
                                </li><li>
                                    <a href="https://www.fwbusiness.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/events/"  class="nav-link tnt-section-events">Events</a>
                                </li><li>
                                    <a href="/news/state_federal/"  class="nav-link tnt-section-statefederal">State/Federal</a>
                                </li><li>
                                    <a href="/covid-19/"  class="nav-link tnt-section-covid-19">COVID-19</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.fwbusiness.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-business">Business</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/elections/"  class="nav-link tnt-section-elections">Elections</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.legacy.com/obituaries/kpcnews/"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/non_profits/"  class="nav-link tnt-section-non-profits">Non-Profits</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-11" data-target="#mobile-nav-right_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/features/"  class="nav-link tnt-section-features">Features</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://hspa.eclipping.org/hspa/legals/"  target="_blank" rel="noopener" class="nav-link tnt-section-legals">Legals</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-13" data-target="#mobile-nav-right_menu-child-13">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-buy-and-sell">Buy and Sell</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-13" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.kpcnews.com/classifieds/"  target="_blank" rel="noopener" class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li>
                                    <a href="https://www.kpcnews.com/place_an_ad/"  target="_blank" rel="noopener" class="nav-link tnt-section-place-an-ad">Place an ad</a>
                                </li><li>
                                    <a href="https://careers.kpcnews.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-jobs">Jobs</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-14" data-target="#mobile-nav-right_menu-child-14">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-events">Events</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-14" class="collapse nav navbar-nav"><li>
                                    <a href="http://kpctriathlon.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-kpc-triathlons">KPC Triathlons</a>
                                </li><li>
                                    <a href="https://www.kpcnews.com/site/kidcity.html"  target="_blank" rel="noopener" class="nav-link tnt-section-kid-city">Kid City</a>
                                </li><li>
                                    <a href="https://www.fwbusiness.com/site/job_fair.html"  target="_blank" rel="noopener" class="nav-link tnt-section-job-fairs">Job fairs</a>
                                </li><li>
                                    <a href="https://www.fwbusiness.com/site/forty-under-40.html"  target="_blank" rel="noopener" class="nav-link tnt-section-forty-under-40">Forty Under 40</a>
                                </li><li>
                                    <a href="https://www.fwbusiness.com/site/education_awards.html"  target="_blank" rel="noopener" class="nav-link tnt-section-education-awards">Education Awards</a>
                                </li><li>
                                    <a href="https://www.fwbusiness.com/site/events.html"  target="_blank" rel="noopener" class="nav-link tnt-section-greater-fort-wayne-business-weekly-events">Greater Fort Wayne Business Weekly events</a>
                                </li><li>
                                    <a   class="nav-link tnt-section-in-all-sports-events">IN|All Sports events</a>
                                </li><li>
                                    <a href="https://www.kpcnews.com/site/nie.html"  target="_blank" rel="noopener" class="nav-link tnt-section-newspapers-in-education">Newspapers in Education</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.kpcnews.com/site/advertise.html"  target="_blank" rel="noopener" class="nav-link tnt-section-advertise">Advertise</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-16" data-target="#mobile-nav-right_menu-child-16">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-submit-news">Submit News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-16" class="collapse nav navbar-nav"><li>
                                    <a href="/site/forms/online_services/letter_editor/"  class="nav-link tnt-section-letter-to-the-editor">Letter to the editor</a>
                                </li><li>
                                    <a href="/users/admin/calendar/event/"  class="nav-link tnt-section-calendar-submissions">Calendar submissions</a>
                                </li><li>
                                    <a href="/site/forms/news_tips/"  class="nav-link tnt-section-news-tips">News tips</a>
                                </li><li>
                                    <a href="/site/forms/announcements/anniversary_announcement/"  class="nav-link tnt-section-anniversaries">Anniversaries</a>
                                </li><li>
                                    <a href="/site/forms/announcements/engagement_announcement/"  class="nav-link tnt-section-engagement">Engagement</a>
                                </li><li>
                                    <a href="/site/forms/announcements/birth_announcement/"  class="nav-link tnt-section-birth-announcement">Birth announcement</a>
                                </li><li>
                                    <a href="/site/forms/announcements/wedding_announcement/"  class="nav-link tnt-section-wedding">Wedding</a>
                                </li></ul></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-815698" class="tncms-block hidden-md hidden-lg"><ul id="site-search-815698-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-815698" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-815698-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-815698-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-815698-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-815698').submit();
        return false;
    });

    $('#site-search-815698').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-815698 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-815698 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-815698-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container_fluid">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sign-up-for-free-daily-newsletters"  href="/newsletters/" >
                    <span class="nav-label">Sign up for free daily newsletters</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://subscribekpc.com/ss70v2/kpc/common/template.jsp?nwmodule=nonsubscribers&amp;nwpage=nonsubstart&amp;edition=675"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-815701" class="tncms-block"><div id="user-controls-815701" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.inwhitleycounty.com/users/login/?referer_url=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html" class="btn btn-warning btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.inwhitleycounty.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-815701').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.inwhitleycounty.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.inwhitleycounty.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.inwhitleycounty.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-815701').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.inwhitleycounty.com/users/logout/" id="user-logout-form-815701"><input type="hidden" name="referer_url" value="https://www.inwhitleycounty.com/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-815699" class="tncms-block"><div class="follow-links-815699 pull-right">
    
    <section id="block-815699" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/INWhitleyCounty/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/@INWhitleyCo" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.inwhitleycounty.com",
  "sameAs" : ["https://www.facebook.com/INWhitleyCounty/","http://twitter.com/@INWhitleyCo"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container_fluid" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-815658" class="tncms-block"><div id="site-logo-815658" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/custom/image/b575a20a-df99-11e9-b190-072209dfc176.png?resize=200%2C39" 
            srcset="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/custom/image/b575a20a-df99-11e9-b190-072209dfc176.png?resize=200%2C39 200w, https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/custom/image/b575a20a-df99-11e9-b190-072209dfc176.png?resize=300%2C59 300w, https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/custom/image/b575a20a-df99-11e9-b190-072209dfc176.png?resize=400%2C78 400w, https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/custom/image/b575a20a-df99-11e9-b190-072209dfc176.png?resize=540%2C106 540w, https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/custom/image/b575a20a-df99-11e9-b190-072209dfc176.png?resize=750%2C147 750w, https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/custom/image/b575a20a-df99-11e9-b190-072209dfc176.png 1200w"
            sizes="(min-width: 1200px) calc(33.33vw - 30px), 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-815703" class="tncms-block"><div id="weather-815703" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=47201" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-cloudy"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">42&deg;</span>
                    
                        <span class="cond">Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="47201"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-815703 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Columbua City, IN
                                
                                 <small>(47201)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Considerable cloudiness. Low 39F. Winds NNW at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Considerable cloudiness. Low 39F. Winds NNW at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: March 31, 2020 @ 9:40 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=47201"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-815697" class="tncms-block new-search"><section id="block-815697" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-815697" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-815697" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-815697-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-815697-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-815697-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-815697').submit();
        return false;
    });

    $('#site-search-815697').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-815697 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-815697 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-815697-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container_fluid navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-815694" class="tncms-block"><div id="site-logo-815694" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/custom/image/da218e3e-df99-11e9-bd11-e322d560f856.png?resize=200%2C39" 
            srcset="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/custom/image/da218e3e-df99-11e9-bd11-e322d560f856.png?resize=200%2C39 200w, https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/custom/image/da218e3e-df99-11e9-bd11-e322d560f856.png?resize=300%2C59 300w, https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/custom/image/da218e3e-df99-11e9-bd11-e322d560f856.png?resize=400%2C78 400w, https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/custom/image/da218e3e-df99-11e9-bd11-e322d560f856.png?resize=540%2C106 540w, https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/custom/image/da218e3e-df99-11e9-bd11-e322d560f856.png?resize=750%2C147 750w, https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/custom/image/da218e3e-df99-11e9-bd11-e322d560f856.png 1200w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-newspapers"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Newspapers</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-aboite-news"  href="https://www.infortwayne.com/aboitenews/"  target="_blank" rel="noopener">
                    <span class="nav-label">Aboite News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-churubusco-news"  href="/churubusconews/" >
                    <span class="nav-label">Churubusco News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-dupont-valley-news"  href="https://www.infortwayne.com/dupontvalleynews/"  target="_blank" rel="noopener">
                    <span class="nav-label">Dupont Valley News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-leo-cedarville"  href="https://www.infortwayne.com/leo-cedarvillenews/"  target="_blank" rel="noopener">
                    <span class="nav-label">Leo Cedarville</span>
                </a></li><li>
                <a class="nav-link  tnt-section-northwest-news"  href="https://www.infortwayne.com/northwestnews/"  target="_blank" rel="noopener">
                    <span class="nav-label">Northwest News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-new-haven-news"  href="https://www.infortwayne.com/newhavennews/"  target="_blank" rel="noopener">
                    <span class="nav-label">New Haven News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-herald-republican"  href="https://www.kpcnews.com/heraldrepublican/"  target="_blank" rel="noopener">
                    <span class="nav-label">The Herald Republican</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fw-business-weekly"  href="https://www.kpcnews.com/heraldrepublican/"  target="_blank" rel="noopener">
                    <span class="nav-label">FW Business Weekly</span>
                </a></li><li>
                <a class="nav-link  tnt-section-in-fort-wayne"  href="https://www.infortwayne.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">IN Fort Wayne</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-news-sun"  href="https://www.kpcnews.com/newssun/"  target="_blank" rel="noopener">
                    <span class="nav-label">The News Sun</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-star"  href="https://www.kpcnews.com/thestar/"  target="_blank" rel="noopener">
                    <span class="nav-label">The Star</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-herald-republican"  href="https://www.kpcnews.com/heraldrepublican/"  target="_blank" rel="noopener">
                    <span class="nav-label">The Herald Republican</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-garrett-clipper"  href="https://www.kpcnews.com/garrettclipper/"  target="_blank" rel="noopener">
                    <span class="nav-label">The Garrett Clipper</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-butler-bulletin"  href="https://www.kpcnews.com/butlerbulletin/"  target="_blank" rel="noopener">
                    <span class="nav-label">The Butler Bulletin</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-advance-leader"  href="https://www.kpcnews.com/advanceleader/"  target="_blank" rel="noopener">
                    <span class="nav-label">The Advance Leader</span>
                </a></li><li>
                <a class="nav-link  tnt-section-albion-new-era"  href="https://www.kpcnews.com/albionnewera/"  target="_blank" rel="noopener">
                    <span class="nav-label">Albion New Era</span>
                </a></li><li>
                <a class="nav-link  tnt-section-smart-shoppers"  href="https://flipp.com/weekly_ads"  target="_blank" rel="noopener">
                    <span class="nav-label">Smart Shoppers</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-e-editions"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/eedition/" >
                    <span class="nav-label">E-editions</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-churubusco-news-e-edition"  href="/churubusconews/eedition/" >
                    <span class="nav-label">Churubusco News E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-in-whitley-county-e-edition"  href="/eedition/" >
                    <span class="nav-label">IN|Whitley County E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-aboite-news-e-edition"  href="https://www.infortwayne.com/aboitenews/eedition/"  target="_blank" rel="noopener">
                    <span class="nav-label">Aboite News E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advance-leader-e-edition"  href="https://www.kpcnews.com/eedition_new/eedition_advance_leader/"  target="_blank" rel="noopener">
                    <span class="nav-label">Advance Leader E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-albion-new-era-e-edition"  href="https://www.kpcnews.com/eedition_new/eedition_albion_new_era/"  target="_blank" rel="noopener">
                    <span class="nav-label">Albion New Era E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-butler-bulletin-e-edition"  href="https://www.kpcnews.com/eedition_new/eedition_butler_bulletin/"  target="_blank" rel="noopener">
                    <span class="nav-label">Butler Bulletin E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-dupont-valley-news-e-edition"  href="https://www.infortwayne.com/dupontvalleynews/eedition/"  target="_blank" rel="noopener">
                    <span class="nav-label">Dupont Valley News E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-garrett-clipper-e-edition"  href="https://www.kpcnews.com/eedition_new/eedition_garrett_clipper/"  target="_blank" rel="noopener">
                    <span class="nav-label">Garrett Clipper E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-herald-republican-e-edition"  href="https://www.kpcnews.com/eedition_new/eedition_herald_republican/"  target="_blank" rel="noopener">
                    <span class="nav-label">Herald Republican E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-leo-cedarville-e-edition"  href="https://www.infortwayne.com/leo-cedarvillenews/eedition/"  target="_blank" rel="noopener">
                    <span class="nav-label">Leo-Cedarville E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-new-haven-news-e-edition"  href="https://www.infortwayne.com/newhavennews/eedition/"  target="_blank" rel="noopener">
                    <span class="nav-label">New Haven News E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-northwest-news-e-edition"  href="https://www.infortwayne.com/northwestnews/eedition/"  target="_blank" rel="noopener">
                    <span class="nav-label">Northwest News E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-news-sun-e-edition"  href="https://www.kpcnews.com/eedition_new/eedition_news_sun/"  target="_blank" rel="noopener">
                    <span class="nav-label">The News Sun E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-star-e-edition"  href="https://www.kpcnews.com/eedition_new/eedition_star/"  target="_blank" rel="noopener">
                    <span class="nav-label">The Star E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special_sections/" >
                    <span class="nav-label">Special Sections</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-government"  href="/news/government/" >
                    <span class="nav-label">Government</span>
                </a></li><li>
                <a class="nav-link  tnt-section-policefire"  href="/news/police_fire/" >
                    <span class="nav-label">Police/Fire</span>
                </a></li><li>
                <a class="nav-link  tnt-section-schools"  href="/news/schools/" >
                    <span class="nav-label">Schools</span>
                </a></li><li>
                <a class="nav-link  tnt-section-non-profits"  href="/non_profits/" >
                    <span class="nav-label">Non Profits</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="https://www.fwbusiness.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-events"  href="/events/" >
                    <span class="nav-label">Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-statefederal"  href="/news/state_federal/" >
                    <span class="nav-label">State/Federal</span>
                </a></li><li>
                <a class="nav-link  tnt-section-covid-19"  href="/covid-19/" >
                    <span class="nav-label">COVID-19</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-business"  href="https://www.fwbusiness.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-elections"  href="/elections/" >
                    <span class="nav-label">Elections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="https://www.legacy.com/obituaries/kpcnews/"  target="_blank" rel="noopener">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-non-profits"  href="/non_profits/" >
                    <span class="nav-label">Non-Profits</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-features"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/features/" >
                    <span class="nav-label">Features</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-legals"  href="http://hspa.eclipping.org/hspa/legals/"  target="_blank" rel="noopener">
                    <span class="nav-label">Legals</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-buy-and-sell"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Buy and Sell</span>
                </a><ul id="main-nav_menu-child-13" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-classifieds"  href="https://www.kpcnews.com/classifieds/"  target="_blank" rel="noopener">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="https://www.kpcnews.com/place_an_ad/"  target="_blank" rel="noopener">
                    <span class="nav-label">Place an ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="https://careers.kpcnews.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Jobs</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-events"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Events</span>
                </a><ul id="main-nav_menu-child-14" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-kpc-triathlons"  href="http://kpctriathlon.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">KPC Triathlons</span>
                </a></li><li>
                <a class="nav-link  tnt-section-kid-city"  href="https://www.kpcnews.com/site/kidcity.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Kid City</span>
                </a></li><li>
                <a class="nav-link  tnt-section-job-fairs"  href="https://www.fwbusiness.com/site/job_fair.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Job fairs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-forty-under-40"  href="https://www.fwbusiness.com/site/forty-under-40.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Forty Under 40</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education-awards"  href="https://www.fwbusiness.com/site/education_awards.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Education Awards</span>
                </a></li><li>
                <a class="nav-link  tnt-section-greater-fort-wayne-business-weekly-events"  href="https://www.fwbusiness.com/site/events.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Greater Fort Wayne Business Weekly events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-in-all-sports-events"   >
                    <span class="nav-label">IN|All Sports events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newspapers-in-education"  href="https://www.kpcnews.com/site/nie.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Newspapers in Education</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-advertise"  href="https://www.kpcnews.com/site/advertise.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Advertise</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-submit-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Submit News</span>
                </a><ul id="main-nav_menu-child-16" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-letter-to-the-editor"  href="/site/forms/online_services/letter_editor/" >
                    <span class="nav-label">Letter to the editor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar-submissions"  href="/users/admin/calendar/event/" >
                    <span class="nav-label">Calendar submissions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news-tips"  href="/site/forms/news_tips/" >
                    <span class="nav-label">News tips</span>
                </a></li><li>
                <a class="nav-link  tnt-section-anniversaries"  href="/site/forms/announcements/anniversary_announcement/" >
                    <span class="nav-label">Anniversaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-engagement"  href="/site/forms/announcements/engagement_announcement/" >
                    <span class="nav-label">Engagement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-birth-announcement"  href="/site/forms/announcements/birth_announcement/" >
                    <span class="nav-label">Birth announcement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wedding"  href="/site/forms/announcements/wedding_announcement/" >
                    <span class="nav-label">Wedding</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #222">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Whitley%20County%20has%20second%20confirmed%20COVID-19%20case&via=inwhitleycounty&url=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.inwhitleycounty.com/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.inwhitleycounty.com/tncms/asset/editorial/cc8786c6-737a-5329-af82-462b57accb35" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BIN%7CWhitley%20County%5D%20Whitley%20County%20has%20second%20confirmed%20COVID-19%20case&body=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container_fluid">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-815599" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/inwhitleycounty.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-815600" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/inwhitleycounty.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-cc8786c6-737a-5329-af82-462b57accb35" class="asset article-default"  data-url="https://www.inwhitleycounty.com/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/custom/image/36d49eda-d975-11e9-959a-234156344613.jpg">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="1200">
        </div>
        <meta itemprop="name" content="inwhitleycounty.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.inwhitleycounty.com/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Whitley County has second confirmed COVID-19 case
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-cd66b29c-3c95-11ea-bbc1-a767f8281863-asset-cc8786c6-737a-5329-af82-462b57accb35" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.inwhitleycounty.com/users/profile/nicolem">By Nicole Minier
nminier@kpcmedia.com</a></span>
                
                    <div id="author-popup-cd66b29c-3c95-11ea-bbc1-a767f8281863-asset-cc8786c6-737a-5329-af82-462b57accb35-content" class="hide">
                        <article class="clearfix card author popup-content card-author-cd66b29c-3c95-11ea-bbc1-a767f8281863">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.inwhitleycounty.com/users/profile/nicolem" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="nicolem"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://secure.gravatar.com/avatar/5212d530a44bd49133bf6a128e7c3846?s=100&d=mm&r=g"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.inwhitleycounty.com/users/profile/nicolem" rel="author" class="tnt-user-profile-link tnt-user-name">nicolem</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:nminier@kpcmedia.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-cd66b29c-3c95-11ea-bbc1-a767f8281863-asset-cc8786c6-737a-5329-af82-462b57accb35').popover({
                            content: $('#author-popup-cd66b29c-3c95-11ea-bbc1-a767f8281863-asset-cc8786c6-737a-5329-af82-462b57accb35-content').html(),
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2020-03-31T10:52:00-04:00" class="tnt-date asset-date text-muted">
            Mar 31, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-03-31T10:52:00-04:00" class="tnt-date asset-date text-muted">10 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-03-31T10:52:00-04:00">
    <meta itemprop="datePublished" content="2020-03-31T10:52:00-04:00">
    <meta itemprop="dateModified" content="2020-03-31T10:52:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Whitley%20County%20has%20second%20confirmed%20COVID-19%20case&via=inwhitleycounty&url=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.inwhitleycounty.com/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.inwhitleycounty.com/tncms/asset/editorial/cc8786c6-737a-5329-af82-462b57accb35" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BIN%7CWhitley%20County%5D%20Whitley%20County%20has%20second%20confirmed%20COVID-19%20case&body=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="cc8786c6-737a-5329-af82-462b57accb35">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Whitley%20County%20has%20second%20confirmed%20COVID-19%20case&via=inwhitleycounty&url=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.inwhitleycounty.com/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.inwhitleycounty.com/tncms/asset/editorial/cc8786c6-737a-5329-af82-462b57accb35" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BIN%7CWhitley%20County%5D%20Whitley%20County%20has%20second%20confirmed%20COVID-19%20case&body=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-cc8786c6-737a-5329-af82-462b57accb35-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="cc8786c6-737a-5329-af82-462b57accb35" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="cc8786c6-737a-5329-af82-462b57accb35" class="save-list-cc8786c6-737a-5329-af82-462b57accb35-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="cc8786c6-737a-5329-af82-462b57accb35" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Whitley%20County%20has%20second%20confirmed%20COVID-19%20case&via=inwhitleycounty&url=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.inwhitleycounty.com/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.inwhitleycounty.com/tncms/asset/editorial/cc8786c6-737a-5329-af82-462b57accb35" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BIN%7CWhitley%20County%5D%20Whitley%20County%20has%20second%20confirmed%20COVID-19%20case&body=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-cc8786c6-737a-5329-af82-462b57accb35-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="cc8786c6-737a-5329-af82-462b57accb35" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="cc8786c6-737a-5329-af82-462b57accb35" class="save-list-cc8786c6-737a-5329-af82-462b57accb35-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="cc8786c6-737a-5329-af82-462b57accb35" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>WHITLEY COUNTY — According to the latest data from the Indiana Department of Health (March 31), there are now two COVID-19 cases in Whitley County, less than one week after the county's first confirmed case. </p><p>Coronavirus patient numbers are growing in surrounding counties, with 30 confirmed cases in Allen County, five in Kosciusko and two in Huntington and Noble counties. </p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/inwhitleycounty.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/covid-19","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>The state's total number of cases grew to 2,159 Tuesday morning and 49 total deaths. The state's worst counties include those near Indianapolis and counties to the north. Marion County leads the state with 964 cases and 17 deaths. Lake County has 146 cases and five deaths. </p><p>As of Tuesday morning's report, 13,373 individuals have been tested in Indiana. </p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/inwhitleycounty.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/covid-19","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Whitley%20County%20has%20second%20confirmed%20COVID-19%20case&via=inwhitleycounty&url=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.inwhitleycounty.com/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.inwhitleycounty.com/tncms/asset/editorial/cc8786c6-737a-5329-af82-462b57accb35" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BIN%7CWhitley%20County%5D%20Whitley%20County%20has%20second%20confirmed%20COVID-19%20case&body=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cc8786c6-737a-5329-af82-462b57accb35"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-cc8786c6-737a-5329-af82-462b57accb35-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="cc8786c6-737a-5329-af82-462b57accb35" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="cc8786c6-737a-5329-af82-462b57accb35" class="save-list-cc8786c6-737a-5329-af82-462b57accb35-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="cc8786c6-737a-5329-af82-462b57accb35" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-cd66b29c-3c95-11ea-bbc1-a767f8281863">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.inwhitleycounty.com/users/profile/nicolem" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="nicolem"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://secure.gravatar.com/avatar/5212d530a44bd49133bf6a128e7c3846?s=100&d=mm&r=g"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.inwhitleycounty.com/users/profile/nicolem" rel="author" class="tnt-user-profile-link tnt-user-name">nicolem</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:nminier@kpcmedia.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-cd66b29c-3c95-11ea-bbc1-a767f8281863" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=cd66b29c-3c95-11ea-bbc1-a767f8281863&amp;s=start_time&amp;sd=desc" data-subject="nicolem" data-description="Whenever nicolem posts new content, you'll get an email delivered to your inbox with a link." data-name="nicolem notification" data-author-id="cd66b29c-3c95-11ea-bbc1-a767f8281863" data-user-url="https://www.inwhitleycounty.com/users/">
        <i class="fas tnt-star"></i> Follow nicolem
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.inwhitleycounty.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.inwhitleycounty.com/users/login/?referer_url=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="cc8786c6-737a-5329-af82-462b57accb35" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="cc8786c6-737a-5329-af82-462b57accb35" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.inwhitleycounty.com/users/login/?referer_url=https%3A%2F%2Fwww.inwhitleycounty.com%2Fcovid-19%2Fwhitley-county-has-second-confirmed-covid-19-case%2Farticle_cc8786c6-737a-5329-af82-462b57accb35.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/inwhitleycounty.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/covid-19","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-817482" class="tncms-block"><center>
<div id="origami-ad-container"></div> 
<script id="origami-ad-widget" src="https://origami.secure.ownlocal.com/origami-widget.js" data-partner-id="00b45757-4d93-4d81-b8ee-6136ecbdb297">
</script>
</center>
<!-- <div id="origami-ad-container"></div> 
<script id="origami-ad-widget" src="https://origami.secure.ownlocal.com/origami-widget.js" data-partner-id="4538ce3a-e4e0-49a8-8cb1-3d017ac21516">
</script> --></div><div id="tncms-block-817478" class="tncms-block"><div class="text-center"><iframe scrolling="no" frameborder="0" width="300" height="250" src="https://careers.kpcnews.com/places/widget/widget:1/type:300x250" style="padding:0;margin:0 auto 10px;">
</iframe></div></div><div id="tncms-block-817480" class="tncms-block"><div id="face" class="row padding-bottom text-center">
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=283129931792540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="http://facebook.com/INWhitleyCounty" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="margin-left:10px"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://facebook.com/INWhitleyCounty"><a href="http://facebook.com/INWhitleyCounty">INWhitleyCounty</a></blockquote></div></div>
<div class="padding-bottom"></div>
</div></div><div id="tncms-block-817481" class="tncms-block"><div class="row padding-bottom text-center">
<a class="twitter-timeline" href="https://twitter.com/inwhitleycounty" data-widget-id="684413083612131328">Tweets from https://twitter.com/inwhitleycounty</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div id="tncms-block-817479" class="tncms-block"><div class="text-center"><iframe scrolling="no" frameborder="0" width="300" height="250" src="https://services.kpcnews.com/places/widget/widget:1/type:300x250" style="padding:0;margin:0 auto 10px;">
</iframe></div></div><div id="tncms-block-815696" class="tncms-block"><section id="block-815696" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-815696 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/eedition/">
                
                Latest E-edition
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-16163aa2-bdee-5942-8f4b-937912921d11" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-16163aa2-bdee-5942-8f4b-937912921d11 media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/eedition/in-whitley-county/edition_16163aa2-bdee-5942-8f4b-937912921d11.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="IN|Whitley County"
                            class="img-responsive lazyload full"
                            width="300"
                            height="447"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/assets/v3/eedition/b/ce/bce6fe62-afb5-59ad-b653-e83b9375ba50/5e732609af2aa.preview-300.jpg?resize=200%2C298 200w, https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/assets/v3/eedition/b/ce/bce6fe62-afb5-59ad-b653-e83b9375ba50/5e732609af2aa.preview-300.jpg?resize=300%2C447 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/in-whitley-county/edition_16163aa2-bdee-5942-8f4b-937912921d11.html" class="tnt-asset-link">
        
        <span class="premium-asset-icon fas tnt-key tnt-fw"></span>

        
            IN|Whitley County</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-9bbeb76a-8f10-570c-99a6-54c615c6d707" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-9bbeb76a-8f10-570c-99a6-54c615c6d707 media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/eedition/in-whitley-county/edition_9bbeb76a-8f10-570c-99a6-54c615c6d707.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="IN|Whitley County"
                            class="img-responsive lazyload full"
                            width="300"
                            height="447"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/assets/v3/eedition/9/51/951f7e7d-38c9-50e1-9e68-d452a4801c16/5e69ea2e7a282.preview-300.jpg?resize=200%2C298 200w, https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/assets/v3/eedition/9/51/951f7e7d-38c9-50e1-9e68-d452a4801c16/5e69ea2e7a282.preview-300.jpg?resize=300%2C447 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/in-whitley-county/edition_9bbeb76a-8f10-570c-99a6-54c615c6d707.html" class="tnt-asset-link">
        
        <span class="premium-asset-icon fas tnt-key tnt-fw"></span>

        
            IN|Whitley County</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-52e2cf9f-e357-5908-b373-768d055ddd37" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-52e2cf9f-e357-5908-b373-768d055ddd37 media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/eedition/in-whitley-county/edition_52e2cf9f-e357-5908-b373-768d055ddd37.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="IN|Whitley County"
                            class="img-responsive lazyload full"
                            width="300"
                            height="447"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/assets/v3/eedition/6/3c/63cc80e0-4abb-5136-82c8-74ecf407591e/5e60af9808c34.preview-300.jpg?resize=200%2C298 200w, https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/assets/v3/eedition/6/3c/63cc80e0-4abb-5136-82c8-74ecf407591e/5e60af9808c34.preview-300.jpg?resize=300%2C447 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/in-whitley-county/edition_52e2cf9f-e357-5908-b373-768d055ddd37.html" class="tnt-asset-link">
        
        <span class="premium-asset-icon fas tnt-key tnt-fw"></span>

        
            IN|Whitley County</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div><div id="tncms-block-817484" class="tncms-block">
        <div id="blox-ad-position-block-jobs-two1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-jobs-two","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/inwhitleycounty.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-817472" class="tncms-block"></div><div id="tncms-block-815610" class="tncms-block"></div><div id="tncms-block-815659" class="tncms-block"><section id="block-815659" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-815659 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-815659" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-815659" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-815659" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-815659" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-815659" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/covid-19/whitley-county-consolidated-schools-staff-member-tests-positive-for-covid-19/article_7c34ba6c-7664-5f5d-b95e-2a6d867dd027.html">Whitley County Consolidated Schools' staff member tests positive for COVID-19</a></li><li><a href="/covid-19/whitley-county-has-second-confirmed-covid-19-case/article_cc8786c6-737a-5329-af82-462b57accb35.html">Whitley County has second confirmed COVID-19 case</a></li><li><a href="/covid-19/funeral-homes-make-covid-19-adjustments/article_00b200f7-713c-58a5-af0b-10e5b72fd7d4.html">Funeral homes make COVID-19 adjustments</a></li><li><a href="/covid-19/testing-limitations-medical-privacy-limits-ability-to-see-covid-19-reach/article_0c543da6-5d85-5189-bcca-6bf463ddd601.html">Testing limitations, medical privacy limits ability to see COVID-19 reach</a></li><li><a href="/covid-19/indiana-supreme-court-grants-emergency-relief-to-whitley-courts/article_8c14bc60-8f71-5e1e-907d-ae8cdc61e4af.html">Indiana Supreme Court grants emergency relief to Whitley courts</a></li><li><a href="/town-plans-new-text-alert-system/article_58c67226-2af6-505f-aac9-495a3c5985ef.html">Town plans new text alert system</a></li><li><a href="/covid-19/gallery-surviving-the-coronavirus-week-1/article_f9a03fb5-b11d-5c6d-8fd4-b2ebfaa5dd01.html">GALLERY: Surviving the coronavirus: Week 1</a></li><li><a href="/sports/coaches-athletes-struggle-with-unknown/article_80f41237-4dab-559c-a4b7-32e3c3c16e28.html">Coaches, athletes struggle with unknown</a></li><li><a href="/covid-19/busco-blood-drive-planned-amid-covid-19-crisis/article_37227d71-26f9-5c56-8ebb-0718b4fadccb.html">Busco blood drive planned amid COVID-19 crisis</a></li><li><a href="/covid-19/tips-for-parents-on-responding-to-the-coronavirus-outbreak-and-closures/article_4912a48f-44ff-5f4e-b261-eb52e9d18375.html">Tips for parents on responding to the coronavirus outbreak and closures</a></li></ul></div>
        
        
            <div id="images-815659" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/covid-19/local-business-makes-donation/image_7f75f596-c56c-5115-90fd-577ad5acdbb0.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Local business makes donation"
                            class="img-responsive lazyload full"
                            width="1175"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/content/tncms/assets/v3/editorial/7/f7/7f75f596-c56c-5115-90fd-577ad5acdbb0/5e839206d2b9f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-815659" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><p class="no-results text-muted">Sorry, there are no recent results for popular videos.</p></div>
        
        
        
        
            <div id="commented-815659" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/inwhitleycounty.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/covid-19","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-817866" class="tncms-block"><section id="block-817866" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-817866 ">
        <div class="block-title-inner">
            <h3>
                
                Sign Up For Newsletters
                
            </h3>
        </div>
    </div></div><div class=""><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        <div class="mailinglist-container">
                <form
                    id="mailinglist-form-817866"
                    class="mailinglist-form form-validate"
                    action="/tncms/mailinglist/signup/"
                    method="post">
                    <input type="hidden" name="submit" value="1">
                    <div class="form-group mailing-lists ">
                        
                            <div class="mailinglist-item priority-1 checkbox">
                                <label>
                                    <input class="mailinglist-id-817866" type="checkbox" name="list_id[]" value="f48f7cb8-de22-11e9-a2fc-cff5d8de1d9a" data-name="DAILY News Updates" title="DAILY News Updates" >
                                    <h4 class="mailinglist-title">DAILY News Updates</h4>
                                    
                                        <p>Would you like to receive our news updates? <strong>Sign up today!</strong></p>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-817866" type="checkbox" name="list_id[]" value="c8fa0da2-de22-11e9-b8ab-eb0155a36e32" data-name="Breaking News ALERTS" title="Breaking News ALERTS" >
                                    <h4 class="mailinglist-title">Breaking News ALERTS</h4>
                                    
                                        <p>Would you like to receive our breaking news? <strong>Sign up today!</strong></p>
                                    
                                </label>
                            </div>
                        
                        <label class="warning-list hide has-error text-danger" for="list_id[]">You must select at least one email list.</label>
                    </div><div class="form-group  email-address">
                        <div class="input-group">
                            <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                            <input id="email-817866" class="form-control email" title="email" name="email" type="email" placeholder="Enter email address">
                        </div>
                        <label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
                    </div>
                    <div class="row">
                        <div class="mailinglist-btn-container col-sm-6">
                            <button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                        </div>
                        <div class="mailinglist-btn-container col-sm-6">
                            <a class="btn btn-default btn-block" href="https://www.inwhitleycounty.com/users/admin/mailinglist/">Manage your lists</a>
                        </div>
                    </div>
                </form>
            </div>
        
    </div></div></section></div><div id="tncms-block-815687" class="tncms-block"></div><div id="tncms-block-817485" class="tncms-block">
        <div id="blox-ad-position-block-jobs-one1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-jobs-one","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/inwhitleycounty.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-815643" class="tncms-block"><section id="block-815643" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-815643 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/stock_market">
                
                Stocks
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"whitelabel":true,"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":"S&P 500","s":"OANDA:SPX500USD"},{"d":"Shanghai Composite","s":"INDEX:XLY0"},{"d":"Dow 30","s":"FOREXCOM:DJI"},{"d":"Nikkei 225","s":"INDEX:NKY"},{"d":"Apple","s":"NASDAQ:AAPL"},{"d":"Google","s":"NASDAQ:GOOG"}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Euro","s":"CME:E61!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2019"},{"d":"US 10YR","s":"CBOT:TYZ2019"},{"d":"US 30YR","s":"CBOT:USZ2019"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}],"largeChartUrl":"http:\/\/www.inwhitleycounty.com\/stock_market"}</script>
    </div></section></div><div id="tncms-block-817483" class="tncms-block"><div id="custom-ownlocal" class="padding-bottom">

</div> 

<var id="ownlocal"><script id="ownlocal-script" data-active="businesses" src="https://local.news-sun.com/embed.js?h=600&amp;min_featured_level=0&amp;category=all&amp;subcategory=all&amp;days_ago=30"></script></var></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/inwhitleycounty.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/covid-19","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-815601" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/inwhitleycounty.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-815602" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/inwhitleycounty.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container_fluid well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-815690" class="tncms-block"><section id="block-815690" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-815690 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-churubusco-news"  href="/churubusconews/" >
                    <span class="nav-label">Churubusco News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="https://www.legacy.com/obituaries/kpcnews/"  target="_blank" rel="noopener">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-features"  href="/features/" >
                    <span class="nav-label">Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-815650" class="tncms-block"><section id="block-815650" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-815650 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/newsletters/" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://subscribekpc.com/ss70v2/kpc/common/template.jsp?nwmodule=nonsubscribers&amp;nwpage=nonsubstart&amp;edition=675"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-staff-log-in"  href="/users/login/?admin_login=1" >
                    <span class="nav-label">Staff Log In</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-815692" class="tncms-block"><section id="block-815692" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-815692 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>inwhitleycounty.com</strong><br>
    128 W. Van Buren St.<br>
    Columbia City, IN 46725
    <br>
    
        <strong>Phone:</strong> 260-693-3949<br>
        <strong>Email:</strong> <a href="mailto:nminier@kpcnews.com">nminier@kpcnews.com</a><br>
    
</address></section></div><div id="tncms-block-815700" class="tncms-block padding-bottom"><div class="follow-links-815700 default">
    
    <section id="block-815700" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/INWhitleyCounty/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/inwhitleycounty/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.inwhitleycounty.com",
  "sameAs" : ["https://www.facebook.com/INWhitleyCounty/","http://twitter.com/inwhitleycounty/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-815654" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-815654"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">IN|Whitley County</a>, 128 W. Van Buren St. Columbia City, IN</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
                

    

            </footer>
        

        <div id="site-copyright-container" class="container_fluid">
            <div id="tncms-region-footer-copyright" class="tncms-region "></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-817487" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-sticky1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-sticky","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/inwhitleycounty.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-817488" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-sticky-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-sticky-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/inwhitleycounty.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/inwhitleycounty.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/covid-19","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("cc8786c6-737a-5329-af82-462b57accb35")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.d623712c6b7d8bac4ef2995a9297b281.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/inwhitleycounty.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.401fb49843570310569f23fe61cfb144.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script></body>
</html>